Runboard.com
You're welcome.
Community logo






runboard.com       Registreren voor een gratis Wereldwijd account (Neem eerst een kijkje) | Log in: (), globally (Wachtwoord vergeten?)

Pagina:  1  2 

 
TrentaTre Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 02-2011
Posts: 18
Reageer | Citeer
3.0 Sportronic reageert niet


Sinds gisteren merk ik dat mijn 3.0 Sportronic iets moeizamer startte na een ritje. De motor draaide iets moeizamer rond, alsof de accu niet helemaal lekker was. Auto sloeg gewoon keurig aan, geen acculampjes die branden o.i.d.

Vanochtend startte de auto weer als vanouds, gewoon probleemloos en hartstikke soepel. En zojuist thuis gekomen, van een lange rit met best wel wat file rijden en nu wil hij niet starten, startmotor draait ook niet. Er lijken wel iets van relais te tikken...

Het is niet de accu volgens mij, voordat ik de auto uitzette waren er geen controlelampjes aan het branden.

Ik krijg een beetje het gevoel dat er iets blijft plakken, een relais oid. Als de auto motor helemaal afgekoeld is zal ik het nog eens proberen.

Iemand enig idee wat het zou kunnen zijn?
30/Sep/2011, 16:14 Link to this post Verzend Email aan TrentaTre   Verzend persoonlijk bericht aan TrentaTre Blog
 
rogier166 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 12-2005
Posts: 617
Reageer | Citeer
Re: 3.0 Sportronic reageert niet


Misschien stiekem toch wel de accu? Als je het contact aanzet gaan er toch wel controlelampjes branden? Indien deze vaag worden zodra je de startmotor laat draaien is het de accu, of gecorrodeerde accupolen.
30/Sep/2011, 17:43 Link to this post Verzend Email aan rogier166   Verzend persoonlijk bericht aan rogier166
 
TrentaTre Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 02-2011
Posts: 18
Reageer | Citeer
Re: 3.0 Sportronic reageert niet


Dat is het rare, de auto doet niks vreemd wat kan duiden op een lege accu, ik heb ook teruggereden met de Xenon lampen aan, airco aan etc.

Maar misschien is het toch wel het probleem, de accu. Ik zal eens kijken wat er met een booster gebeurt.
30/Sep/2011, 18:28 Link to this post Verzend Email aan TrentaTre   Verzend persoonlijk bericht aan TrentaTre Blog
 
Yuri166 Profile
Live feed
Blog
Friends
Miscellaneous info

Administrator

Geregistreerd: 09-2005
Lokatie: ´s Gravenwezel (B)
Posts: 16925
Reageer | Citeer
Re: 3.0 Sportronic reageert niet


Controleer de massa van het motorblok eens...

---
2000 Alfa 166 3.0 V6 24v Super †
1993 Alfa RZ (Project)
1994 Alfa 155 V6
2007 Alfa 159 SW 1.9 JTD 8v

Off Topic:
2008 Fiat 500 1.3 JTDm Pop
30/Sep/2011, 18:30 Link to this post Verzend Email aan Yuri166   Verzend persoonlijk bericht aan Yuri166
 
TrentaTre Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 02-2011
Posts: 18
Reageer | Citeer
Re: 3.0 Sportronic reageert niet


Waar kan ik die vinden? En met control bedoel je kijken of het allemaal netjes schoon is en niet gecorrodeerd?
30/Sep/2011, 19:09 Link to this post Verzend Email aan TrentaTre   Verzend persoonlijk bericht aan TrentaTre Blog
 
Yuri166 Profile
Live feed
Blog
Friends
Miscellaneous info

Administrator

Geregistreerd: 09-2005
Lokatie: ´s Gravenwezel (B)
Posts: 16925
Reageer | Citeer
Re: 3.0 Sportronic reageert niet


Hij wil wel eens breken...

Hij zit aan de linker kant (in rijrichting) aan de versnellingsbak. Je zou hem van bovenaf moeten kunnen zien, maar best toegankelijk via de linker wielkuip als je het binnenscherm er uit haalt. Is een massa kabel die van het uiteinde van de bak naar de chassis loopt.

---
2000 Alfa 166 3.0 V6 24v Super †
1993 Alfa RZ (Project)
1994 Alfa 155 V6
2007 Alfa 159 SW 1.9 JTD 8v

Off Topic:
2008 Fiat 500 1.3 JTDm Pop
30/Sep/2011, 19:26 Link to this post Verzend Email aan Yuri166   Verzend persoonlijk bericht aan Yuri166
 
Adriaan166 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 04-2010
Lokatie: Nieuwe Pekela
Posts: 1132
Reageer | Citeer
Re: 3.0 Sportronic reageert niet


Kan ook nog gewoon de startmotor zijn die aan z'n eind is. Geef daar es een klap met de hamer op..
Kun je de 166's tegenwoordig nog aanduwen? Kun je anders ook es proberen, er vanuit gaande dat je accu nog stroom levert (lampjes enz gaan wel aan neem ik aan). Doet ie het dan wel, zou je het bij de startmotor kunnen zoeken.


---

30/Sep/2011, 20:31 Link to this post Verzend Email aan Adriaan166   Verzend persoonlijk bericht aan Adriaan166
 
Yuri166 Profile
Live feed
Blog
Friends
Miscellaneous info

Administrator

Geregistreerd: 09-2005
Lokatie: ´s Gravenwezel (B)
Posts: 16925
Reageer | Citeer
Re: 3.0 Sportronic reageert niet


Startmotor bij een V6 is de laatste optie...
Eerst al het andere bekijken, en nog eens bekijken, en dan nog een keer, voordat je de startmotor gaat verdenken...
Is zo ongeveer het lastigste onderdeel van de auto...

---
2000 Alfa 166 3.0 V6 24v Super †
1993 Alfa RZ (Project)
1994 Alfa 155 V6
2007 Alfa 159 SW 1.9 JTD 8v

Off Topic:
2008 Fiat 500 1.3 JTDm Pop
30/Sep/2011, 21:19 Link to this post Verzend Email aan Yuri166   Verzend persoonlijk bericht aan Yuri166
 
Adriaan166 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 04-2010
Lokatie: Nieuwe Pekela
Posts: 1132
Reageer | Citeer
Re: 3.0 Sportronic reageert niet


Haha! Ik snap em. Niet te hopen dan.
Maar goed, dat zo'n ding bijna nooit sneuvelt zeiden ze ook tegen mij. Totdat .. het onding bij mijn 156 in 2 dagen ook opeens compleet naar z'n grootje was. Begon met ff moeilijk starten en toen ik de wagen de volgende dag even moest verplaatsen en wel errug moeilijk startte, deed ie daarna helemaal niks meer en bleek compleet verbrand.
Daarom zat ik daar ook aan te denken. Kwestie van uitsluiten.. Als je accu nog wel goed is, maar de startmotor totaal niet reageert op het omdraaien van de contactsleutel zou die daarmee te maken kunnen hebben.
't Is te hopen dat het de accu is. Als die bijna leeg is doet de startmotor ook niet reageren, maar krijg je hele rare geluiden (geratel) vanuit het dashboard en de hele zooi die gaat knipperen.



---

30/Sep/2011, 21:26 Link to this post Verzend Email aan Adriaan166   Verzend persoonlijk bericht aan Adriaan166
 
TrentaTre Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 02-2011
Posts: 18
Reageer | Citeer
Re: 3.0 Sportronic reageert niet


Gisteravond nog even geprobeerd te starten, hij gaf in het begin weer dezelfde relais tikken. Ik heb even doorgezet met het contact in de startstand en ineens gaf de startmotor langzaam weer een kik.

De motor sloeg gelijk aan, wel merkte ik dat er een klein rookpluimpje onder de motorkap vandaan kwam, het rook niet alsof er iets aan het schroeien was, het rook meer als een vonk die je krijgt als je je accupolen aansluit.

Daarna de motor afgezet en opnieuw gestart, startmotor draaide toen weer gewoon rond.

Heel vreemd, heb het vandaag niet geprobeerd, auto staat dit weekend stil dus ik probeer het maandagochtend wel weer.
1/Oct/2011, 12:00 Link to this post Verzend Email aan TrentaTre   Verzend persoonlijk bericht aan TrentaTre Blog
 


Reactie toevoegen

Pagina:  1  2 





U bent niet ingelogd (Aanmelden)