Runboard.com
You're welcome.
Community logo






runboard.com       Registreren voor een gratis Wereldwijd account (Neem eerst een kijkje) | Log in: (), globally (Wachtwoord vergeten?)

Pagina:  1  2 

 
rvdvorst Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 11-2015
Lokatie: Stampersgat
Posts: 60
Reageer | Citeer
sportronic


Verleden week heb ik mijn rembekrachtiger proberen te vervangen omdat hij lekt. Ik heb toen mijn koelvloeistofreservoir verwijderd en bij het terugplaatsen ben ik het overloopslangetje vergeten te bevestigen. Met als gevolg dat tijdens het rijden een hoop damp onstond en er wat koelvloeistof naar binnen liep, precies bij de ecu voor de automaat. en je raad het al mijn lampje voor mijn automaat sprong aan en hij sprong in de noodloop, hij stond vast in de 3e versnelling. Vandaag nieuwe ecu ontvangen met dank aan Ed en vervangen maar het probleem is nog steeds niet opgelost. Hij blijft vast in zijn 3 staan. Ik ben er van overtuigt dat het een electrisch probleem is omdat er koelvloeistof tussen mijn motorblok en schutbord is gelopen maar weet even niet waar ik het nu zoeken moet. Als ik hem uitlees krijg ik geen foutmeldingen. Iemand misschien nog ideeen. Als ik tijdens het rijden mijn contact ff uitzet en daarna weer aan is het lampje ff uit en doet hij het goed maar dat is maar 15 seconden, daarna springt het lampje weer aan en staat hij weer vast in zijn 3.
8/Jul/2016, 15:59 Link to this post Verzend Email aan rvdvorst   Verzend persoonlijk bericht aan rvdvorst Blog
 
Harry222 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 03-2008
Posts: 2215
Reageer | Citeer
Re: sportronic


Accupolen er even een tijdje afgooien om de boel te resetten?! Wellicht dat er bij de relais vocht is gekomen?
Even controleren en droogmaken.

---
Groeten Harry Tijssen, Hansweert Zld.
Alfa 166 2.4 JTD 20v uit 2003.
Gehad; Alfa 166 2.4 JTD 10v, Alfa 155's 1.8 8v, 2.5 V6 12v Evo, 3.0 V6 12v en 2.0 16v, Alfa 145 1.4 16v, Alfa 75 2.0 en Alfa 33 1.7 16v S QV.
www.alfa155register.nl
10/Jul/2016, 1:14 Link to this post Verzend Email aan Harry222   Verzend persoonlijk bericht aan Harry222
 
rvdvorst Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 11-2015
Lokatie: Stampersgat
Posts: 60
Reageer | Citeer
Re: sportronic


Sorry voor de late reactie maar ik heb weer eens een tijdje zonder internet gezeten. Waar zit dat relais dan? ik neem aan onder de motorkap. Heeft iemand toevallig een foto daarvan? Ik wil er zondag weer een dag aan besteden.
Alvast bedankt voor de reacties
15/Jul/2016, 18:59 Link to this post Verzend Email aan rvdvorst   Verzend persoonlijk bericht aan rvdvorst Blog
 
rvdvorst Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 11-2015
Lokatie: Stampersgat
Posts: 60
Reageer | Citeer
Re: sportronic


Ik heb alle stekkers nagelopen en evt schoongemaakt en de boel gereset. Goede nieuws is dat de bella wel weer normaal schakelt maar dat hij stottert of inhoud, net of hij op 3 of 4 cylinders loopt. Totdat ik flink gas ga geven en boven de 4000 toeren kom dan loopt hij weer normaal en gaat hij als een speer. Stationair staat hij ook flink te schudden en loopt hij heel onregelmatig. Met koude motor loopt hij ook veel beter dan met een warme motor. Iemand suggesties waar ik dit probleem kan zoeken? Aan de computer krijg ik geen foutmeldingen.
18/Jul/2016, 14:25 Link to this post Verzend Email aan rvdvorst   Verzend persoonlijk bericht aan rvdvorst Blog
 
Ruben67 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 06-2016
Lokatie: Lopik
Posts: 36
Reageer | Citeer
Re: sportronic


Hmm, de computer(s) krijgen allerlei signalen van sensoren, temp, druk, enz.
Wellicht een sensor van de temperatuur die ook in de koelvloeistof staat dus verkeerd meet?
Check ook even of er niets van de ontsteking nat is door de koelvloeistof(bougiekabels, bobines, voedingskabel, etc)

Laatst gewijzigd door Ruben67, 18/Jul/2016, 17:06


---
===Alfa Romeo 166 2.5 V6 24V====472 Blu Odissea====Elegante Beige leder=== Alfa Romeo 166 3.0 V6 ====472 Blu Odissea===Blu Leather
18/Jul/2016, 16:59 Link to this post Verzend Email aan Ruben67   Verzend persoonlijk bericht aan Ruben67 Blog
 
alfa164ed Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 03-2008
Posts: 2488
Reageer | Citeer
Re: sportronic


distributie van tijd af?
18/Jul/2016, 18:02 Link to this post Verzend Email aan alfa164ed   Verzend persoonlijk bericht aan alfa164ed
 
rvdvorst Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 11-2015
Lokatie: Stampersgat
Posts: 60
Reageer | Citeer
Re: sportronic


Maar dan zou hij het toch de hele tijd moeten hebben ed? Niet als hij alleen warm is
18/Jul/2016, 18:26 Link to this post Verzend Email aan rvdvorst   Verzend persoonlijk bericht aan rvdvorst Blog
 
rvdvorst Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 11-2015
Lokatie: Stampersgat
Posts: 60
Reageer | Citeer
Re: sportronic


Ik heb met het vervangen van mijn flexibele slang gezien dat mijn gasklephuis nogal vies was. Ik heb die toen schoongemaakt en met mijn vingers die gasklep een paar keer open gedouwd. Zou ik die toen hebben kunnen beschadigen?
18/Jul/2016, 19:58 Link to this post Verzend Email aan rvdvorst   Verzend persoonlijk bericht aan rvdvorst Blog
 
alfa164ed Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 03-2008
Posts: 2488
Reageer | Citeer
Re: sportronic


Nee
19/Jul/2016, 13:39 Link to this post Verzend Email aan alfa164ed   Verzend persoonlijk bericht aan alfa164ed
 
rvdvorst Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 11-2015
Lokatie: Stampersgat
Posts: 60
Reageer | Citeer
Re: sportronic


Dat is duidelijk ed. Maar het is heel vreemd. Koud rijd hij geweldig maar zodra hij op 90 graden staat begint hij te stotteren en in te houden totdat ik weer veel gas geef dan loopt hij een stuk beter. Zit er misschien ergens een sensor die reageert op temperatuur of zou het misschien toch een bobine zijn die te vochtig is geworden of misschien heel simpel een bougie? Van het weekend maar eens heel het inlaatsysteem eraf halen.
19/Jul/2016, 22:23 Link to this post Verzend Email aan rvdvorst   Verzend persoonlijk bericht aan rvdvorst Blog
 


Reactie toevoegen

Pagina:  1  2 





U bent niet ingelogd (Aanmelden)