Runboard.com
You're welcome.
Community logo






runboard.com       Registreren voor een gratis Wereldwijd account (Neem eerst een kijkje) | Log in: (), globally (Wachtwoord vergeten?)

Pagina:  1  2  3  4  5  6 

 
rob045 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 03-2009
Posts: 11
Reageer | Citeer
Re: aanjager probleem


Bedankt dat jullie meedenken met me!!
Als ik aan de draden lig te rommelen gebeurd er niks, maar zodra ik de stekker los haal en hem er weer opsteek begint hij te draaien.
Zal morgen eens gaan meten, nou dat de storing er is, en ook meteen de massa punten checkken en meten.
29/Mar/2009, 21:50 Link to this post Verzend Email aan rob045   Verzend persoonlijk bericht aan rob045
 
Rob166 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 02-2009
Lokatie: Rheden
Posts: 991
Reageer | Citeer
Re: aanjager probleem


Ik geloof niet zo in de massa want dan moet je meer problemen hebben.

Hopen dat je wat kan meten.
Volgende keer als je het probleem hebt de fan een zetje geven?
29/Mar/2009, 21:58 Link to this post Verzend Email aan Rob166   Verzend persoonlijk bericht aan Rob166 MSN
 
Ton001 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 10-2005
Lokatie: Lewedorp - The Netherlands
Posts: 11605
Reageer | Citeer
Re: aanjager probleem


citaat:

rob045 Schreef:

Bedankt dat jullie meedenken met me!!
Als ik aan de draden lig te rommelen gebeurd er niks, maar zodra ik de stekker los haal en hem er weer opsteek begint hij te draaien.
Zal morgen eens gaan meten, nou dat de storing er is, en ook meteen de massa punten checkken en meten.



Dan ga je toch aan de stekkerverbinding denken. Kijk eens of er geen losse contactjes zitten. Dat je met het erop steken van de stekker een contactpen naar binnen drukt of zo. Doet 'tie het dan wel, dan niet.
Of de snoeringang op de stekker of contrastekker. Losse draad met slecht contact in stekker of contra is ook nog mogelijk. Stekkers......



---
C.A.R.S.=(nog steeds) Ton001
http://www.hetBurgerCollectief.nl
30/Mar/2009, 17:40 Link to this post Verzend Email aan Ton001   Verzend persoonlijk bericht aan Ton001 MSN Blog
 
rob045 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 03-2009
Posts: 11
Reageer | Citeer
Re: aanjager probleem


Hey,
Ik denk dat ik eruit ben ! toen ik de paravent eraf aan het halen was sprong plots de fan aan! toen heb ik dus wat aan de kabels liggen draaien , en toen viel hij uit, sprong weer aan! dus er zit een kabelbreuk !! die ik van het weekend ga opsporen en verhelpen.

Raar eigenlijk, die draden liggen eigenlijk vast en bewegen niet, stom dat daar een kabelbreuk van komt!
30/Mar/2009, 19:55 Link to this post Verzend Email aan rob045   Verzend persoonlijk bericht aan rob045
 
Rob166 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 02-2009
Lokatie: Rheden
Posts: 991
Reageer | Citeer
Re: aanjager probleem


Kabelbreuk of de massa aan het schutbord.
Zoals je al zegt een kabelbreuk lijkt onwaarschijnlijk. Bij het weghalen van het paravan beweeg je ook het schutbord..........misschien een slechte massa?
30/Mar/2009, 20:22 Link to this post Verzend Email aan Rob166   Verzend persoonlijk bericht aan Rob166 MSN
 
Macchia Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 12-2009
Posts: 14
Reageer | Citeer
Re: aanjager probleem


Ook een probleem gehad met de aanjager emoticon
Deed het ineens niet meer en mijn ICS werkte ook niet meer goed op het deel airco.
Parafan losgehaald en even gemorreld aan de dikke stekker van de aanjager en ja hoor!!!
Alles werkt weer emoticon
Typisch Alfa? Neuh... mijn Jaguar had nog veel en veel meer problemen van die aard emoticon
8/Nov/2010, 14:32 Link to this post Verzend Email aan Macchia   Verzend persoonlijk bericht aan Macchia
 
Harry222 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 03-2008
Posts: 2210
Reageer | Citeer
Re: aanjager probleem


Dan heb jij mazzel en ik niet.
Ik heb gisteren alles doorgemeten na een nieuwe zekering geplaatst en alles schoongemaakt te hebben.
Na het doormeten stekkers met elkaar verbonde, PAFFFFFF zekering weer kapot. Er zit dus echt sluiting in de aanjagermotor.
Van de week even bij Ed een andere halen en dan binnenkort maar eens aan de grote operatie beginnen.
Wat mis ik wat dat betreft de Alfa 155, daar zit alles niet zo compact en dicht gebouwd.
Maar goed, door alles zelf te doen spaar ik weer een hoop centjes uit. emoticon

---
Groeten Harry Tijssen, Hansweert Zld.
Alfa 166 2.4 JTD 20v uit 2003.
Gehad; Alfa 166 2.4 JTD 10v, Alfa 155's 1.8 8v, 2.5 V6 12v Evo, 3.0 V6 12v en 2.0 16v, Alfa 145 1.4 16v, Alfa 75 2.0 en Alfa 33 1.7 16v S QV.
www.alfa155register.nl
8/Nov/2010, 15:40 Link to this post Verzend Email aan Harry222   Verzend persoonlijk bericht aan Harry222
 
alfisti Profile
Live feed
Blog
Friends
Miscellaneous info

Banned user

Geregistreerd: 06-2010
Posts: 1134
Reageer | Citeer
Re: aanjager probleem


De motor kan ook zwaar lopen of vast zitten, als dat zo is gaat er een te grote stroom lopen zodat de zekering knalt. Dus het kunnen twee oorzaken zijn.

Groet, Toni emoticon
8/Nov/2010, 18:00 Link to this post Verzend Email aan alfisti   Verzend persoonlijk bericht aan alfisti Blog
 
Harry222 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 03-2008
Posts: 2210
Reageer | Citeer
Re: aanjager probleem


Zou kunnen Toni, maar hoe ik draai of keer zal ik het spul toch moeten uithalen of dit probleem te constateren. emoticon

---
Groeten Harry Tijssen, Hansweert Zld.
Alfa 166 2.4 JTD 20v uit 2003.
Gehad; Alfa 166 2.4 JTD 10v, Alfa 155's 1.8 8v, 2.5 V6 12v Evo, 3.0 V6 12v en 2.0 16v, Alfa 145 1.4 16v, Alfa 75 2.0 en Alfa 33 1.7 16v S QV.
www.alfa155register.nl
9/Nov/2010, 12:00 Link to this post Verzend Email aan Harry222   Verzend persoonlijk bericht aan Harry222
 
alfisti Profile
Live feed
Blog
Friends
Miscellaneous info

Banned user

Geregistreerd: 06-2010
Posts: 1134
Reageer | Citeer
Re: aanjager probleem


citaat:

Harry222 Schreef:

Zou kunnen Toni, maar hoe ik draai of keer zal ik het spul toch moeten uithalen of dit probleem te constateren. emoticon



De motor hoef je niet te demonteren om dit te constateren onder de kunstof bescherm flap zit de motor. Dus flap omhoog dan kan je de schoep zien zitten hier kan je met een schroevendraaier kijken of de motor vrij beweegt. Zo ja dan denk ik dat de kachelweerstand defect is succes.

Groet, Toni emoticon

9/Nov/2010, 17:30 Link to this post Verzend Email aan alfisti   Verzend persoonlijk bericht aan alfisti Blog
 


Reactie toevoegen

Pagina:  1  2  3  4  5  6 





U bent niet ingelogd (Aanmelden)