Runboard.com
You're welcome.
Community logo






runboard.com       Registreren voor een gratis Wereldwijd account (Neem eerst een kijkje) | Log in: (), globally (Wachtwoord vergeten?)

 
Willem166V6 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 03-2005
Lokatie: Borculo (of all places...)
Posts: 1289
Reageer | Citeer
posticon Slechte koude start en accu vervangen


..Mocht de auto vlak na de start wat bokkerig en onregelmatig lopen (duurt ca 1,5 minuten) , grote kans dat de accu op z'n laatste Ah's aan het draaien is . Erop letten dat als men een nieuwe (of opgeladen) accu plaatst er een bepaalde startprocedure dient plaats te vinden ivm initialiseren van de Motronic en de ICS module (auto bokt anders wederom!) Na plaatsing eerst 1 minuut de sleutel op MAR (kontakt) zetten , vervolgens ca 20 seconden in de stopstand en dan starten , bokprobleem foetsie (sprak ik uit eigen ervaring...stond ook in de handleiding , maar ja , met zo'n boekwerk zie je nog wel eens wat over het hoofd..!))

---
Lost Places Fotografie


Alfa 166 3.0 V6 Super
24/Apr/2005, 11:26 Link to this post Verzend Email aan Willem166V6   Verzend persoonlijk bericht aan Willem166V6
 
Willem166V6 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Geregistreerd: 03-2005
Lokatie: Borculo (of all places...)
Posts: 1289
Reageer | Citeer
posticon Re: Slechte koude start en accu vervangen


...was ik nog vergeten....er wel rekening mee houden dat na het plaatsen van de accu bij de eerste start (na initialisatie) de Motroniccomputer denkt dat de motor koud is en zodoende zijn instellingen daarop aanpast . Na ca 5 minuten loopt de auto weer als vanouds(krijgt dan signaal binnen - warme motor!)

---
Lost Places Fotografie


Alfa 166 3.0 V6 Super
28/Apr/2005, 18:41 Link to this post Verzend Email aan Willem166V6   Verzend persoonlijk bericht aan Willem166V6
 


Reactie toevoegen





U bent niet ingelogd (Aanmelden)